Abrasivstau

06.01.2022 10:38 #1
Frank Loewe
Aus Langwedel
5 Beiträge

Abrasivstau

Hallo zusammen,

wir haben vor ein paar Wochen unsere erste Wasserstrahlanlage in Betrieb genommen.

(Perndorfer WSS6040 4 Schneidköpfe)

Nun haben wir alle Nase lang (ca. alle 5 Std)einen Abrasivstau.

Der Sand wird feucht. Laut unserem Bediener soll das normal sein.

Ich denke eher, das wir etwas falsch machen.

Aktuell schneiden wir:

- Material:          1.4301

- Stärke:            30mm

- Schneidköpfe:  1

- Abrasiv:           GMA ClassicCutTM 80   30KG/h

- Druck:              3600bar

- Düse:               Tetracore Ø0,35

Kann mir jemand helfen?

Gruß

Frank

10.01.2022 17:00 #2
ewaldperndorfer
Aus Kallham
2 Beiträge

Hallo Herr Loewe,

Ein Abrasivstau kann zwar schon einmal auftreten, sollte aber eher die Ausnahme als die Regel sein. Das Abrasiv darf jedenfalls nicht feucht werden und das ist auch nicht normal.

Uns war bis dato leider nicht bekannt, dass sie damit zu kämpfen haben. Unser Support wäre auch zwischen den Feiertagen erreichbar gewesen.

Für dieses Problem könnte es mehrere Gründe geben.

  1. Wo wird der Sand feucht?

1.1 nur unten bei der Mischkammer
         1.2 von oben, von der Abrasiv Dosierung

 

Zu 1.1 → baue Druck mit der Hochdruckpumpe auf und beobachten Sie, ob beim Fokusierrohr oder bei der Mischkammer Wasser austritt.

               Das wird nicht viel sein, meist tropft das nur etwas.  

                Wenn Ja, dann muss der Dichtungssatz des Schneidkopfes getauscht werden

Zu1.2 →Zwar sehr unwahrscheinlich aber könnte es sein, dass Wasser auf die Dosierung gelangt und dadurch das Abrasiv feucht wird? Die Abrasivdosierung selbst ist zwar mit einer sehr guten Dichtung ausgestattet aber Wasser hat ja bekanntlich einen sehr kleinen Kopf.

2. Wann tritt der Abrasivstau genau auf?

                2.1 während des Schneidens

                                Eventuell ist die Düse, das Fokusierrohr oder die Mischkammer defekt

                2.2 oder nur beim Einstechen

                                Je nach Parametrierung gibt es Abrasivschaltzeiten. Abhilfe für das Problem könnte das Leersaugen des Abrasivschlauches bringen. Bei 580g/min legt sich schon etwas Abrasiv vor der Mischkammer ab, welches beim erneuten öffnen des Schneidkopfes nicht schnell genug abtransportiert werden kann.

 

3. Auch eine falsche Düsen/Fokusierrohrkombination kann zu wiederkehrenden Abrasivstaus führen. Da ich davon ausgehe, dass Sie die von uns ursprünglich gelieferte Kombination verwenden, würde ich das aber ausschließen.


Sie können uns natürlich auch immer gerne direkt kontaktieren.

Freundliche Grüße
Ewald Perndorfer

13.01.2022 16:28 #3
Frank Loewe
Aus Langwedel
5 Beiträge

Hallo Herr Perndorfer,

vielen Dank für Ihre Antwort.

Das Problem scheint, Dank Ihres kompetenten Innendienstes, schon gelöst zu sein.

Freundliche Grüße

Frank Loewe

Diskutieren Sie mit. Damit Sie einen neuen Kommentar einstellen können, bitte vorher einloggen. Besitzen Sie noch kein Login registrieren Sie sich vorher.